<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-GB" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width">
	<meta name="google-site-verification" content="_bvwbpjUatYgHAa0vFyNH45oFhVK-nYeed5Zts49TpA" />
	<meta property="fb:pages" content="407586265939474" />
	<title>Orders shared on social media are not govt orders, don’t pay heed to rumors: Governor | Kashmir Reader</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://kashmirreader.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://feeds.feedburner.com/kashmir-reader" />
	<link rel="pingback" href="https://kashmirreader.com/xmlrpc.php" />

	<link rel="manifest" href="https://kashmirreader.com/wp-content/plugins/push-notification-by-feedify_h_des_v14.2/sdk_files/manifest.json"/><script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://kashmirreader.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://kashmirreader.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://kashmirreader.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">		.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}</style><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kashmir Reader &raquo; Feed" href="https://kashmirreader.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kashmir Reader &raquo; Comments Feed" href="https://kashmirreader.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kashmir Reader &raquo; Orders shared on social media are not govt orders, don’t pay heed to rumors: Governor Comments Feed" href="https://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kashmirreader.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='aw-style-css'  href='https://kashmirreader.com/wp-content/plugins/amazing-widgets/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://kashmirreader.com/wp-content/plugins/amazing-widgets/lib/font-awesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='https://kashmirreader.com/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://kashmirreader.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://kashmirreader.com/wp-content/themes/advanced-newspaper/framework/bootstrap/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://kashmirreader.com/wp-content/themes/advanced-newspaper/css/owl.carousel.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://kashmirreader.com/wp-content/themes/advanced-newspaper/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-social-css'  href='https://kashmirreader.com/wp-content/themes/advanced-newspaper/css/bootstrap-social.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://kashmirreader.com/wp-content/themes/advanced-newspaper/custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://kashmirreader.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://kashmirreader.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.2.26' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5/css/jetpack.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://kashmirreader.com/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='https://kashmirreader.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://kashmirreader.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://kashmirreader.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://kashmirreader.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://kashmirreader.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.26'></script>
<link rel='https://api.w.org/' href='https://kashmirreader.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kashmirreader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kashmirreader.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Army officer’s body found on railway track in Delhi' href='https://kashmirreader.com/2019/07/30/army-officers-body-found-on-railway-track-in-delhi/' />
<link rel='next' title='CBI must be asked to investigate these fake orders &#038; their origin, says Omar' href='https://kashmirreader.com/2019/07/30/cbi-must-be-asked-to-investigate-these-fake-orders-their-origin-says-omar/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/" />
<link rel='shortlink' href='https://wp.me/p9irKv-13V4' />
<link rel="alternate" type="application/json+oembed" href="https://kashmirreader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kashmirreader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F&#038;format=xml" />
        <script id="feedify_webscript">
            var feedify = feedify || {};
            window.feedify_options = {fedify_url: "https://feedify.net/"};
            var feedify_scripts = [
                'https://tpcf.feedify.net/uploads/settings/7fd35494bba1f1b55540385034db20ec.js',
                'https://cdn.feedify.net/getjs/feedbackembad-min-2.0.js'
            ];
            for (var i = 0; i < 2; i++) {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.src = feedify_scripts[i];
                document.getElementsByTagName('head')[0].appendChild(s);
            }
        </script>
        

<!-- WPMobile.App -->
<meta name="theme-color" content="#828282" />
<meta name="msapplication-navbutton-color" content="#828282" />
<meta name="apple-mobile-web-app-status-bar-style" content="#828282" />
<meta property="al:ios:url" content="appkashmirreadercomwpapp://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+kashmir-reader+%28Kashmir+Reader%29" />
<meta property="al:ios:app_store_id" content="1286792663" />
<meta property="al:ios:app_name" content="Kashmir Reader Newspaper" />
<meta name="apple-itunes-app" content="app-id=1286792663, app-argument=appkashmirreadercomwpapp://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+kashmir-reader+%28Kashmir+Reader%29" />
<meta name="twitter:app:name:iphone" content="Kashmir Reader Newspaper" />
<meta name="twitter:app:id:iphone" content="1286792663" />
<meta name="twitter:app:url:iphone" content="appkashmirreadercomwpapp://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+kashmir-reader+%28Kashmir+Reader%29" />
<meta name="twitter:app:name:ipad" content="Kashmir Reader Newspaper" />
<meta name="twitter:app:id:ipad" content="1286792663" />
<meta name="twitter:app:url:ipad" content="appkashmirreadercomwpapp://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+kashmir-reader+%28Kashmir+Reader%29" />
<meta property="al:android:url" content="appkashmirreadercomwpapp://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+kashmir-reader+%28Kashmir+Reader%29" />
<meta property="al:android:package" content="appkashmirreadercom.wpapp" />
<meta property="al:android:app_name" content="Kashmir Reader Newspaper" />
<meta name="twitter:app:name:googleplay" content="Kashmir Reader Newspaper" />
<meta name="twitter:app:id:googleplay" content="appkashmirreadercom.wpapp" />
<meta name="twitter:app:url:googleplay" content="appkashmirreadercomwpapp://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+kashmir-reader+%28Kashmir+Reader%29" />
<!-- / WPMobile.App -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://kashmirreader.com/wp-content/uploads/2016/03/Kr.jpg"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});					
					
					$('#bootstartCarousel').carousel({
					interval: 4000,
					pause : 'hover'
					});					
						
					/* Slide to ID & remove 80px as top offset (for navigation) when sliding down */
					$('a[href*="#respond"]:not([href="#"])').click(function() {
						if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') || location.hostname == this.hostname) {

							var target = $(this.hash);
							target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
							if (target.length) {
								$('html,body').animate({
									scrollTop: target.offset().top - 65
								}, 1000);
								return false;
							}
						}
					});						
					
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});	

					var owl1 = $(".carousel-one");
					owl1.owlCarousel({
					  pagination:false,
					  itemsDesktop : 	[2500,3],
					  itemsDesktopSmall : 	[974,2],
					  itemsMobile : 	[550,1],
					  mouseDrag: false,
					  touchDrag: false
					});
					
					$(".carousel-one-next").click(function(){
						owl1.trigger('owl.next');
					});
					$(".carousel-one-prev").click(function(){
						owl1.trigger('owl.prev');
					});					
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
				});
			})(jQuery);
			</script>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="407586265939474"/>
<meta property="fb:app_id" content="232894693821148"/>
<meta property="og:url" content="https://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed%3A+kashmir-reader+%28Kashmir+Reader%29/"/>
<meta property="og:title" content="Orders shared on social media are not govt orders, don’t pay heed to rumors: Governor"/>
<meta property="og:site_name" content="Kashmir Reader"/>
<meta property="og:description" content="Srinagar: Jammu and Kashmir Governor Satya Pal Malik Tuesday said that the series of orders circulating on social media sites in Kashmir in past few days are no"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://kashmirreader.com/wp-content/uploads/2018/11/logo-post.jpg"/>
<meta property="og:image" content="https://i2.wp.com/kashmirreader.com/wp-content/uploads/2017/05/social-media.gif?fit=259%2C194&#038;ssl=1"/>
<meta property="og:locale" content="en_gb"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/kashmirreader.com/wp-content/uploads/2016/03/Kr.jpg?fit=30%2C20&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/kashmirreader.com/wp-content/uploads/2016/03/Kr.jpg?fit=30%2C20&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/kashmirreader.com/wp-content/uploads/2016/03/Kr.jpg?fit=30%2C20&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/kashmirreader.com/wp-content/uploads/2016/03/Kr.jpg?fit=30%2C20&#038;ssl=1" />
		<style type="text/css"></style>
		<script type="text/javascript"></script>
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-253398 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">



<script type='text/javascript'>
(function($) {
	$(document).ready(function() {

		$('.checkweather').submit(function () {
		 requestWeatherInfo();
		 return false;
		});
	});
})(jQuery);
</script>

	<div class="container">

	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">

					<li><span class="arrow-right"></span></li>
					<li id="menu-item-4759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4759"><a href="https://kashmirreader.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4763"><a href="https://kashmirreader.com/news/jammu-and-kashmir/">State</a></li>
	<li id="menu-item-4760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4760"><a href="https://kashmirreader.com/news/srinagar-jammu/">City</a></li>
	<li id="menu-item-4762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="https://kashmirreader.com/news/india-news/">India</a></li>
	<li id="menu-item-4761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4761"><a href="https://kashmirreader.com/news/world-news/">World</a></li>
</ul>
</li>
<li id="menu-item-4757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4757"><a href="https://kashmirreader.com/editorial/">Editorial</a></li>
<li id="menu-item-4764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4764"><a href="https://kashmirreader.com/opinion-columnists-letters/">Opinion</a></li>
<li id="menu-item-4865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4865"><a href="https://kashmirreader.com/news/business-news/">Business</a></li>
<li id="menu-item-4864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="https://kashmirreader.com/news/cricket-football/">Sports</a></li>
<li id="menu-item-4758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4758"><a href="https://kashmirreader.com/gallery/">Gallery</a></li>
<li id="menu-item-4766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4766"><a href="http://epaper.kashmirreader.net">E-Paper</a></li>
<li id="menu-item-4769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="https://kashmirreader.com/shortcodes/archives/">Archives</a></li>

											<li class="pull-right social_header">
															<a target="_blank" class="socialsite-facebook" href="https://www.facebook.com/KashmirReader/" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a target="_blank" class="socialsite-twitter" href="https://twitter.com/Kashmir_Reader" title="Twitter" rel="nofollow"><span>Follow on Twitter</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a target="_blank" class="socialsite-google" href="http://www.google.com/+KashmirReaderNewspaper" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
							
							
							
							
															<a target="_blank" class="socialsite-youtube" href="https://www.youtube.com/c/KashmirReaderNewspaper" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
									<i class="fa fa-youtube pull-left"></i>
								</a>
							
															<a target="_blank" class="socialsite-envelope" href="http://feeds.feedburner.com/kashmir-reader" title="Subscribe by Email" rel="nofollow"><span>Subscribe by Email</span>
									<i class="fa fa-envelope-o pull-left"></i>
								</a>
							
							<a target="_blank" class="socialsite-rss" href="http://feeds.feedburner.com/kashmir-reader" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
						</li>
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
				</ul>
			</nav>

					</div><!-- /.row Site Masthead Row -->

		<div class="row">
			<div class="col-lg-12">
				<div id="header">
					
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:15px 0px 0px 0px;">
															<h1>
									<a href="https://kashmirreader.com/" title="Daily Newspaper">
										<img src="https://kashmirreader.com/wp-content/uploads/2019/06/KR-logo.png" alt="Kashmir Reader" title="Kashmir Reader"/>
									</a>
								</h1>
													</div><!-- logo -->

						<div class="header-ad pull-right logo-banner">
							<aside id="gabfire_simplead_widget-60" class="widget gabfire_simplead_widget"><div class="widgetinner"><a href="https://www.hdfcbank.com/"><img class="aligncenter size-large wp-image-243126" src="https://kashmirreader.com/wp-content/uploads/2019/06/HDFC-Web-Scroll-1024x206.jpg" alt="" width="1024" height="206" /></a><div class='clear'></div></div></aside>
						</div>

						<div class="clearfix"></div>
					

				</div><!-- /header -->
			</div><!-- /col-lg-12 -->
		</div><!-- /row -->

		<div class="row site-nav">
			<div class="col-lg-12">

				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://kashmirreader.com/">HOME</a></li>
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4759"><a href="https://kashmirreader.com/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4763"><a href="https://kashmirreader.com/news/jammu-and-kashmir/">State</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4760"><a href="https://kashmirreader.com/news/srinagar-jammu/">City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4762"><a href="https://kashmirreader.com/news/india-news/">India</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4761"><a href="https://kashmirreader.com/news/world-news/">World</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4757"><a href="https://kashmirreader.com/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4764"><a href="https://kashmirreader.com/opinion-columnists-letters/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4865"><a href="https://kashmirreader.com/news/business-news/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4864"><a href="https://kashmirreader.com/news/cricket-football/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4758"><a href="https://kashmirreader.com/gallery/">Gallery</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4766"><a href="http://epaper.kashmirreader.net">E-Paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="https://kashmirreader.com/shortcodes/archives/">Archives</a></li>
					</ul>
				</nav>

				

									<section id="bootstartCarousel" class="carousel slide">
						  <div class="carousel-inner">

							
							<div class="item active">
								<h2><a href="https://kashmirreader.com/2019/08/01/dr-farooq-omar-and-masoodi-meet-pm-modi/" rel="bookmark" title="Permalink to Dr Farooq, Omar and Masoodi meet PM modi" >Dr Farooq, Omar and Masoodi meet PM modi</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/jkca-scam-abdullah-says-done-no-wrong-after-ed-questioning/" rel="bookmark" title="Permalink to JKCA scam: Abdullah says done ‘no wrong’ after ED questioning" >JKCA scam: Abdullah says done ‘no wrong’ after ED questioning</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/brazen-misuse-of-central-agencies-mehbooba/" rel="bookmark" title="Permalink to Brazen misuse of central agencies: Mehbooba" >Brazen misuse of central agencies: Mehbooba</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/food-safety-seals-two-manufacturing-units-seizes-food-products/" rel="bookmark" title="Permalink to Food Safety seals two manufacturing units, seizes food products" >Food Safety seals two manufacturing units, seizes food products</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/govt-to-start-mass-sterilization-of-dogs-in-srinagar-samoon/" rel="bookmark" title="Permalink to Govt to start mass sterilization of dogs in Srinagar: Samoon" >Govt to start mass sterilization of dogs in Srinagar: Samoon</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/govt-to-set-up-inspection-certification-centres-for-vehicles/" rel="bookmark" title="Permalink to Govt to set up inspection, certification centres for vehicles" >Govt to set up inspection, certification centres for vehicles</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/striking-since-last-80-days-contractual-teachers-demand-contract-continuation/" rel="bookmark" title="Permalink to Striking since last 80 days, contractual teachers demand contract continuation" >Striking since last 80 days, contractual teachers demand contract continuation</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/body-found-in-baramulla-orchards/" rel="bookmark" title="Permalink to Body found in Baramulla orchards" >Body found in Baramulla orchards</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/chief-secretary-reviews-i-day-preparations/" rel="bookmark" title="Permalink to Chief Secretary reviews I-Day preparations" >Chief Secretary reviews I-Day preparations</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/omar-asks-party-cadre-to-increase-interaction-with-people/" rel="bookmark" title="Permalink to Omar asks party cadre to increase interaction with people" >Omar asks party cadre to increase interaction with people</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/women-commission-takes-suo-moto-cognizance-of-udhampur-baramulla-incidents/" rel="bookmark" title="Permalink to Women commission takes suo-moto cognizance of Udhampur, Baramulla incidents" >Women commission takes suo-moto cognizance of Udhampur, Baramulla incidents</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/dhoni-joins-army-troops-in-south-kashmir-on-2-week-stint/" rel="bookmark" title="Permalink to Dhoni joins Army troops in south Kashmir on 2-week stint" >Dhoni joins Army troops in south Kashmir on 2-week stint</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/bar-voices-concern-over-passage-of-triple-talaq-bill-in-rs/" rel="bookmark" title="Permalink to Bar voices concern over passage of Triple Talaq Bill in RS" >Bar voices concern over passage of Triple Talaq Bill in RS</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/police-fought-militancy-with-utmost-courage-dgp/" rel="bookmark" title="Permalink to Police fought militancy with utmost courage: DGP" >Police fought militancy with utmost courage: DGP</a></h2>
							</div>

							
							<div class="item ">
								<h2><a href="https://kashmirreader.com/2019/08/01/697-asis-cleared-for-next-promotion/" rel="bookmark" title="Permalink to 697 ASIs cleared for next promotion" >697 ASIs cleared for next promotion</a></h2>
							</div>

													  </div>
						  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
						  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
					</section><!-- /.carousel -->
				
								<div class="clearfix"></div>

			</div>
		</div>
	</header>
	<div class="clearfix"></div>
		<div class="clearfix"></div>

	<div class="row">
		<div class="col-xs-12 col-md-12 text-center" style="margin-bottom:20px">
			<div style="display:inline-block">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KR Head 728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0606749587025051"
     data-ad-slot="1121401484"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
		</div>
	
</div>

	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Orders shared on social media are not govt orders, don’t pay heed to rumors: Governor							</h1>
							
							<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://kashmirreader.com/author/admin/" rel="author" class="fn" itemprop="name">KR Web Desk</a></span> on <time class="published updated" itemprop="datePublished" datetime="July 30, 2019T2:07 pm">July 30, 2019</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/#respond">No Comment</a></span></p>						</div>		
					</div>
				</div>			
						
				
		<section class="article-wrapper">
		
						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-253398 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news last_archivepost">
										
					<img src='https://i2.wp.com/kashmirreader.com/wp-content/uploads/2017/05/social-media.gif?fit=259%2C194&ssl=1' class='aligncenter' alt='Orders shared on social media are not govt orders, don’t pay heed to rumors: Governor' title='Orders shared on social media are not govt orders, don’t pay heed to rumors: Governor' /><div class="entry-content" itemprop="text"><div class='heateorSssClear'></div><div style="float: right" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="SMS" Title="SMS" class="heateorSssSharing heateorSssSMSBackground"><a href="sms://?&body=Orders%20shared%20on%20social%20media%20are%20not%20govt%20orders%2C%20don%E2%80%99t%20pay%20heed%20to%20rumors%3A%20Governor https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssSMSSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Orders%20shared%20on%20social%20media%20are%20not%20govt%20orders%2C%20don%E2%80%99t%20pay%20heed%20to%20rumors%3A%20Governor https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Orders%20shared%20on%20social%20media%20are%20not%20govt%20orders%2C%20don%E2%80%99t%20pay%20heed%20to%20rumors%3A%20Governor&url=https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F&title=Orders%20shared%20on%20social%20media%20are%20not%20govt%20orders%2C%20don%E2%80%99t%20pay%20heed%20to%20rumors%3A%20Governor")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Evernote" Title="Evernote" class="heateorSssSharing heateorSssEvernoteBackground" onclick='heateorSssPopup("https://www.evernote.com/clip.action?url=https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F&title=Orders%20shared%20on%20social%20media%20are%20not%20govt%20orders%2C%20don%E2%80%99t%20pay%20heed%20to%20rumors%3A%20Governor")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssEvernoteSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Google Classroom" Title="Google Classroom" class="heateorSssSharing heateorSssGoogleClassroomBackground" onclick='heateorSssPopup("https://classroom.google.com/u/0/share?url=https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleClassroomSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Orders%20shared%20on%20social%20media%20are%20not%20govt%20orders%2C%20don%E2%80%99t%20pay%20heed%20to%20rumors%3A%20Governor' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fkashmirreader.com%2F2019%2F07%2F30%2Forders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor%2F' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:32px;height:32px;border-radius:999px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KR 468x60 Cat -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0606749587025051"
     data-ad-slot="7188050108"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p>Srinagar: Jammu and Kashmir Governor Satya Pal Malik Tuesday said that the series of orders circulating on social media sites in Kashmir in past few days are not government orders and asked people not pay heed to rumors.</p>
<p>“There has not been a valid government order. All orders are invalid,” Governor said on the sidelines of a function here at SKICC.</p><div class="G8Pc0FAO" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KR 125 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:125px;height:125px"
     data-ad-client="ca-pub-0606749587025051"
     data-ad-slot="6118651531"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Governor said that if someone sneezes in Lal Chowk, the same incident is distorted and reaches Governor House that there has been a blast in Lal Chowk. Such is the magnitude of a rumor in Kashmir.</p>
<p>He called on people not to pay attention to rumors that everything was fine and normal in the state.<br />
In past few days, panic has gripped Kashmir after several government orders have been circulating on social media sites.</p>
<div class="single_postmeta">
<p><img alt src="https://secure.gravatar.com/avatar/c2f3fc42548c9821916ebf149305f338?s=35&#038;d=mm&#038;r=g" class="avatar avatar-35 photo jetpack-lazy-image" height="35" width="35" data-lazy-srcset="https://secure.gravatar.com/avatar/c2f3fc42548c9821916ebf149305f338?s=70&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/c2f3fc42548c9821916ebf149305f338?s=35&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/c2f3fc42548c9821916ebf149305f338?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c2f3fc42548c9821916ebf149305f338?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></noscript></p>
<p><strong class="entry-title">Orders shared on social media are not govt orders, don’t pay heed to rumors: Governor</strong> added by <a href="https://kashmirreader.com/author/admin/" rel="author" class="author vcard"><span class="fn">KR Web Desk</span></a> on <time class="published updated" itemprop="datePublished" datetime="2019-07-30T14:07">July 30, 2019</time><br /><a class="block" href="https://kashmirreader.com/author/admin/">View all posts by KR Web Desk &rarr;</a></p><div class="5qMH6I8V" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KR 320x50 in Post -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-0606749587025051"
     data-ad-slot="2702010181"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-253398" class="share-twitter sd-button share-icon" href="https://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-253398" class="share-facebook sd-button share-icon" href="https://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://kashmirreader.com/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					<meta content="2019-07-30T14:07" itemprop="datePublished">
				</article>
				
			
			<aside id="gabfire_simplead_widget-57" class="widget gabfire_simplead_widget"><div class="widgetinner"><!-- Composite Start -->
<div id="M404605ScriptRootC335046">
        <div id="M404605PreloadC335046">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M404605ScriptRootC335046")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M404605ScriptRootC335046");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=335046;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/k/a/kashmirreader.com.335046.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End --><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-41" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KR 125 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:125px;height:125px"
     data-ad-client="ca-pub-0606749587025051"
     data-ad-slot="6118651531"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-62" class="widget gabfire_simplead_widget"><div class="widgetinner"><div id="as2277" data-title="You Might Also Like"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2277});
</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-38" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0606749587025051"
     data-ad-slot="9351319530"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>

<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/30/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+kashmir-reader+%28Kashmir+Reader%29#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://kashmirreader.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Add your comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_556401616" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfPsooUAAAAABO5Vd4NuPct2cOzbZAAxkpK2_NS" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='253398' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0a7d3174d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	
</div><!-- #comments -->				
		</section><!-- articles-wrapper -->			
		</main><!-- col-md-8 -->
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		
		<aside id="gabfire_simplead_widget-27" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KR336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0606749587025051"
     data-ad-slot="1940786733"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-61" class="widget gabfire_simplead_widget"><div class="widgetinner"><div id="as2278" data-title="You Might Also Like"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2278});
</script><div class='clear'></div></div></aside>
<aside id="top-posts-2" class="widget widget_top-posts"><div class="widgetinner"><h3 class="widgettitle">MOST VIEWED </h3>
<ul>				<li>
										<a href="https://kashmirreader.com/2019/07/31/govt-to-set-up-2-new-medical-colleges-in-handwara-udhampur/" class="bump-view" data-bump-view="tp">
						Govt to set up 2 new medical colleges in Handwara, Udhampur					</a>
										</li>
								<li>
										<a href="https://kashmirreader.com/2019/07/31/additional-forces-deployment-in-kashmir-is-to-provide-security-for-hoisting-tricolour-on-aug-15/" class="bump-view" data-bump-view="tp">
						Additional forces deployment in Kashmir is to provide security for hoisting Tricolour on Aug 15					</a>
										</li>
								<li>
										<a href="https://kashmirreader.com/2019/07/31/baby-boy-his-sister-die-of-snake-bite/" class="bump-view" data-bump-view="tp">
						Baby boy, his sister die of snake bite					</a>
										</li>
								<li>
										<a href="https://kashmirreader.com/2019/07/30/sac-appoints-principals-for-6-gmcs-across-the-state/" class="bump-view" data-bump-view="tp">
						SAC appoints Principals for 6 GMCs across the State					</a>
										</li>
								<li>
										<a href="https://kashmirreader.com/2019/07/30/rpf-officer-who-warned-of-law-and-order-situation-transferred/" class="bump-view" data-bump-view="tp">
						RPF officer who warned of ‘law and order situation’ transferred					</a>
										</li>
								<li>
										<a href="https://kashmirreader.com/2019/07/31/man-injured-in-bear-attack-in-handwara-2/" class="bump-view" data-bump-view="tp">
						Man injured in bear attack in Handwara					</a>
										</li>
								<li>
										<a href="https://kashmirreader.com/2019/07/31/husband-kills-wife-in-up/" class="bump-view" data-bump-view="tp">
						Husband kills wife in UP					</a>
										</li>
								<li>
										<a href="https://kashmirreader.com/2019/07/30/take-final-decision-on-ex-skims-director-dr-ahanger-by-aug-29-hc/" class="bump-view" data-bump-view="tp">
						Take final decision on ex-SKIMS director Dr Ahanger by Aug 29: HC					</a>
										</li>
								<li>
										<a href="https://kashmirreader.com/2019/07/31/2-farmers-found-dead-near-kanpur/" class="bump-view" data-bump-view="tp">
						2 farmers found dead near Kanpur					</a>
										</li>
								<li>
										<a href="https://kashmirreader.com/2019/07/31/seven-killed-as-car-crashes-into-tree-on-highway/" class="bump-view" data-bump-view="tp">
						Seven killed as car crashes into tree on highway					</a>
										</li>
				</ul></div></aside>
<aside id="gabfire_simplead_widget-39" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0606749587025051"
     data-ad-slot="1856575538"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-54" class="widget gabfire_simplead_widget"><div class="widgetinner"><script id="mNCC" language="javascript">
    medianet_width = "300";
    medianet_height = "250";
    medianet_crid = "177932385";
    medianet_versionId = "3111299"; 
  </script>
<script src="//contextual.media.net/nmedianet.js?cid=8CU8QEPQ1"></script><div class='clear'></div></div></aside>
<aside id="gabfire_feedburner_widget-2" class="widget gabfire_feedburner_widget"><div class="widgetinner"><h3 class="widgettitle">Subscribe by Email</h3>
					
					<form class="gabfire_f_widget" action="//feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('//feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
						<fieldset style="background:#efefef;border:1px solid #cccccc;">
							<input type="email" style="width:80%;color:#555555;background:#efefef" class="text" name="email" value="Enter your email" onfocus="if (this.value == 'Enter your email') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter your email';}" />
							<input type="hidden" value="" name="uri" />
							<input type="hidden" name="loc" value="en-GB"/>
							<input type="image" class="feedburner_submit" src="https://kashmirreader.com/wp-content/themes/advanced-newspaper/framework/images/add.png" alt="Subscribe" />
						</fieldset>
					</form>
							
			
			<div class='clear'></div></div></aside>
<aside id="gabfire_simplead_widget-58" class="widget gabfire_simplead_widget"><div class="widgetinner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- KR Post Mob -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-0606749587025051"
     data-ad-slot="2837775316"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class='clear'></div></div></aside>
		
	</div>
</div>		</div>	
	
	
<div id="as2284" data-title="You Might Also Like"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2284});
</script>

	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
		<div class="footer-firstrow row">
		
			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="gabfire_archive_widget-2" class="widget gabfire_archive_widget"><div class="widgetinner"><h3 class="widgettitle">Search in Archive</h3>
				<div style="background:transparent">
					<form action="https://kashmirreader.com/"  method="get" > 		
						<label>Select a Month</label>
						<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
						<option value="">Click to Select</option> 
							<option value='https://kashmirreader.com/2019/08/'> August 2019 </option>
	<option value='https://kashmirreader.com/2019/07/'> July 2019 </option>
	<option value='https://kashmirreader.com/2019/06/'> June 2019 </option>
	<option value='https://kashmirreader.com/2019/05/'> May 2019 </option>
	<option value='https://kashmirreader.com/2019/04/'> April 2019 </option>
	<option value='https://kashmirreader.com/2019/03/'> March 2019 </option>
	<option value='https://kashmirreader.com/2019/02/'> February 2019 </option>
	<option value='https://kashmirreader.com/2019/01/'> January 2019 </option>
	<option value='https://kashmirreader.com/2018/12/'> December 2018 </option>
	<option value='https://kashmirreader.com/2018/11/'> November 2018 </option>
	<option value='https://kashmirreader.com/2018/10/'> October 2018 </option>
	<option value='https://kashmirreader.com/2018/09/'> September 2018 </option>
	<option value='https://kashmirreader.com/2018/08/'> August 2018 </option>
	<option value='https://kashmirreader.com/2018/07/'> July 2018 </option>
	<option value='https://kashmirreader.com/2018/06/'> June 2018 </option>
	<option value='https://kashmirreader.com/2018/05/'> May 2018 </option>
	<option value='https://kashmirreader.com/2018/04/'> April 2018 </option>
	<option value='https://kashmirreader.com/2018/03/'> March 2018 </option>
	<option value='https://kashmirreader.com/2018/02/'> February 2018 </option>
	<option value='https://kashmirreader.com/2018/01/'> January 2018 </option>
	<option value='https://kashmirreader.com/2017/12/'> December 2017 </option>
	<option value='https://kashmirreader.com/2017/11/'> November 2017 </option>
	<option value='https://kashmirreader.com/2017/10/'> October 2017 </option>
	<option value='https://kashmirreader.com/2017/09/'> September 2017 </option>
	<option value='https://kashmirreader.com/2017/08/'> August 2017 </option>
	<option value='https://kashmirreader.com/2017/07/'> July 2017 </option>
	<option value='https://kashmirreader.com/2017/06/'> June 2017 </option>
	<option value='https://kashmirreader.com/2017/05/'> May 2017 </option>
	<option value='https://kashmirreader.com/2017/04/'> April 2017 </option>
	<option value='https://kashmirreader.com/2017/03/'> March 2017 </option>
	<option value='https://kashmirreader.com/2017/02/'> February 2017 </option>
	<option value='https://kashmirreader.com/2017/01/'> January 2017 </option>
	<option value='https://kashmirreader.com/2016/12/'> December 2016 </option>
	<option value='https://kashmirreader.com/2016/10/'> October 2016 </option>
	<option value='https://kashmirreader.com/2016/09/'> September 2016 </option>
	<option value='https://kashmirreader.com/2016/08/'> August 2016 </option>
	<option value='https://kashmirreader.com/2016/07/'> July 2016 </option>
	<option value='https://kashmirreader.com/2016/06/'> June 2016 </option>
	<option value='https://kashmirreader.com/2016/05/'> May 2016 </option>
	<option value='https://kashmirreader.com/2016/04/'> April 2016 </option>
	<option value='https://kashmirreader.com/2016/03/'> March 2016 </option>
	<option value='https://kashmirreader.com/2016/02/'> February 2016 </option>
	<option value='https://kashmirreader.com/2016/01/'> January 2016 </option>
	<option value='https://kashmirreader.com/2015/10/'> October 2015 </option>
	<option value='https://kashmirreader.com/2015/09/'> September 2015 </option>
	<option value='https://kashmirreader.com/2015/08/'> August 2015 </option>
	<option value='https://kashmirreader.com/2015/07/'> July 2015 </option>
	<option value='https://kashmirreader.com/2015/06/'> June 2015 </option>
	<option value='https://kashmirreader.com/2015/05/'> May 2015 </option>
	<option value='https://kashmirreader.com/2015/04/'> April 2015 </option>
	<option value='https://kashmirreader.com/2015/03/'> March 2015 </option>
	<option value='https://kashmirreader.com/2015/02/'> February 2015 </option>
	<option value='https://kashmirreader.com/2015/01/'> January 2015 </option>
	<option value='https://kashmirreader.com/2014/12/'> December 2014 </option>
	<option value='https://kashmirreader.com/2014/11/'> November 2014 </option>
	<option value='https://kashmirreader.com/2014/10/'> October 2014 </option>
	<option value='https://kashmirreader.com/2014/09/'> September 2014 </option>
	<option value='https://kashmirreader.com/2014/08/'> August 2014 </option>
	<option value='https://kashmirreader.com/2014/07/'> July 2014 </option>
	<option value='https://kashmirreader.com/2014/06/'> June 2014 </option>
	<option value='https://kashmirreader.com/2014/05/'> May 2014 </option>
	<option value='https://kashmirreader.com/2014/04/'> April 2014 </option>
	<option value='https://kashmirreader.com/2014/03/'> March 2014 </option>
	<option value='https://kashmirreader.com/2014/02/'> February 2014 </option>
	<option value='https://kashmirreader.com/2014/01/'> January 2014 </option>
	<option value='https://kashmirreader.com/2013/12/'> December 2013 </option>
	<option value='https://kashmirreader.com/2013/09/'> September 2013 </option>
 </select>
					</form>
					
					<form action="https://kashmirreader.com/"  method="get" > 
						<label>Select a Category</label>
						<select  name='cat' id='cat' class='postform' >
	<option value='-1'>Click to Select</option>
	<option class="level-0" value="3127">Bottomline</option>
	<option class="level-0" value="3131">Briefs</option>
	<option class="level-0" value="3134">Cartoons</option>
	<option class="level-0" value="3135">Columnists</option>
	<option class="level-0" value="7">Editorial</option>
	<option class="level-0" value="859">Friday Zikr</option>
	<option class="level-0" value="9">Gallery</option>
	<option class="level-0" value="3126">Kashmir</option>
	<option class="level-0" value="1419">KASHMIR UPRISING 2016</option>
	<option class="level-0" value="17">Latest</option>
	<option class="level-1" value="18">&nbsp;&nbsp;&nbsp;Big Story</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Breaking News</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Latest News</option>
	<option class="level-0" value="880">Letters</option>
	<option class="level-0" value="3">News</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Business</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;City</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;India</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Jammu</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;Sports</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;Srinagar</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;State</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;World</option>
	<option class="level-0" value="4">Opinion</option>
	<option class="level-0" value="3132">Pages of Kashmir history</option>
	<option class="level-0" value="3129">Sunday Salad</option>
	<option class="level-0" value="1">Top News</option>
</select>
					</form>
					
					<script type="text/javascript"><!--
						var dropdown = document.getElementById("cat");
						function onCatChange() {
							if ( dropdown.options[dropdown.selectedIndex].value > 0 ) {
								location.href = "https://kashmirreader.com/?cat="+dropdown.options[dropdown.selectedIndex].value;
							}
						}
						dropdown.onchange = onCatChange;
					--></script>
							
					<form method="get" action="//www.google.com/search">
						<label>Search with Google</label>
						<input name="q" class="google" value="Write keyword and hit return" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" /> 
						<input type="hidden" name="sitesearch" value="https://kashmirreader.com/" />
					</form>		
				</div>
			<div class='clear'></div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="aw_social-3" class="widget widget_aw_social"><div class="widgetinner"><h3 class="widgettitle">Stay with us</h3>
<div class='brand_active'><a title="IOS" class="aw-ios" href="https://itunes.apple.com/us/app/kashmir-reader-newspaper/id1286792663?ls=1&mt=8" target="_blank" rel="nofollow"><i class="fa fa-apple"></i></a>
<a title="Android" class="aw-android" href="https://play.google.com/store/apps/details?id=appkashmirreadercom.wpapp" target="_blank" rel="nofollow"><i class="fa fa-android"></i></a>
<a title="Facebook" class="aw-facebook" href="https://www.facebook.com/KashmirReader" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a>
<a title="Twitter" class="aw-twitter" href="https://twitter.com/Kashmir_Reader" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a>
<a title="Google+" class="aw-google" href="www.google.com/+KashmirReaderNewspaper" target="_blank" rel="nofollow"><i class="fa fa-google"></i></a>
<a title="Youtube" class="aw-youtube" href="https://www.youtube.com/c/KashmirReaderNewspaper" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
</div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="gab_about_widget-3" class="widget gab_about_widget"><div class="widgetinner"><h3 class="widgettitle">About</h3>
<p>Launched in May 2012, Kashmir Reader is one of the leading English language newspapers of Jammu and Kashmir. It’s published daily from Srinagar by Helpline Group, which earned a name and fame in serious journalism </p>
<div class="clear clearfix"></div><div class='clear'></div></div></aside>
<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="widgetinner"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://kashmirreader.com/privacy-policy/" >
		Cookie Policy	</a>
</div>
</div></aside>
			</div>
			
		</div>

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<li id="menu-item-5506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5506"><a href="https://kashmirreader.com/about/">About Us</a></li>
<li id="menu-item-5507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5507"><a href="https://kashmirreader.com/our-team/">Our Team</a></li>
<li id="menu-item-5508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5508"><a href="https://kashmirreader.com/contact/">Contact Us</a></li>
<li id="menu-item-5711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5711"><a href="https://kashmirreader.com/terms-of-service/">Terms of Service</a></li>
	
				</ul>
			</div>
		</div>	
	
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					&copy; 2019, <a href="#top" title="Kashmir Reader" rel="home"><strong>&uarr;</strong> Kashmir Reader</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					 - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress.</a> - 
					<a href="http://www.gabfire.in/" title="Gabfire IT Solutions">Gabfire</a> 
					
	<span class="wpappninja wpmobileapp" style="display:none"></span>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/kashmirreader.com\/2019\/07\/30\/orders-shared-on-social-media-are-not-govt-orders-dont-pay-heed-to-rumors-governor\/":253398};
	</script>
				<link rel='stylesheet' id='gglcptch-css'  href='https://kashmirreader.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.50' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' async="async" src='https://kashmirreader.com/wp-content/plugins/advanced-facebook-twitter-widget/fbtw-widgets.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://kashmirreader.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://kashmirreader.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfPsooUAAAAABO5Vd4NuPct2cOzbZAAxkpK2_NS","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kashmirreader.com/wp-content/plugins/google-captcha/js/script.js?ver=1.50'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5',blog:'137383599',post:'253398',tz:'5.5',srv:'kashmirreader.com'} ]);
	_stq.push([ 'clickTrackerInit', '137383599', '253398' ]);
</script>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73241420-1', 'auto');
  ga('send', 'pageview');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6933425052135252",
    enable_page_level_ads: true
  });
</script>

</body>
</html>